<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>CKGN.ca - L’avenir de la Maison Arc-en-Ciel incertain  </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ckgn.ca/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CKGN diffuse à Kapuskasing et sa périphérie au 89,7 FM et à Smooth Rock Falls au 94,7 FM. La radio communautaire KapNord a pour mission de fournir à la population entre Opasatika et Smooth Rock Falls, des services de qualité en français et de contribuer à l&#039;épanouissement social, culturel et économique." />
	<link rel="canonical" href="https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CKGN.ca - L’avenir de la Maison Arc-en-Ciel incertain  " />
	<meta property="og:description" content="CKGN diffuse à Kapuskasing et sa périphérie au 89,7 FM et à Smooth Rock Falls au 94,7 FM. La radio communautaire KapNord a pour mission de fournir à la population entre Opasatika et Smooth Rock Falls, des services de qualité en français et de contribuer à l&#039;épanouissement social, culturel et économique." />
	<meta property="og:url" content="https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/" />
	<meta property="og:site_name" content="CKGN.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/radiockgn/" />
	<meta property="article:published_time" content="2022-02-17T17:24:52+00:00" />
	<meta property="article:modified_time" content="2022-02-17T17:29:56+00:00" />
	<meta property="og:image" content="https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@radiockgn" />
	<meta name="twitter:site" content="@radiockgn" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Charles Ferron" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ckgn.ca/#website","url":"https://ckgn.ca/","name":"CKGN.ca","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ckgn.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/#primaryimage","inLanguage":"fr-FR","url":"https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg","contentUrl":"https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg","width":1200,"height":800,"caption":"Cr\u00e9dit Photo: Maison Arc-en-Ciel"},{"@type":"WebPage","@id":"https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/#webpage","url":"https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/","name":"CKGN.ca - L\u2019avenir de la Maison Arc-en-Ciel incertain \u00a0","isPartOf":{"@id":"https://ckgn.ca/#website"},"primaryImageOfPage":{"@id":"https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/#primaryimage"},"datePublished":"2022-02-17T17:24:52+00:00","dateModified":"2022-02-17T17:29:56+00:00","author":{"@id":"https://ckgn.ca/#/schema/person/7b183e1f95f60fafd835109553f7c35d"},"description":"CKGN diffuse \u00e0 Kapuskasing et sa p\u00e9riph\u00e9rie au 89,7 FM et \u00e0 Smooth Rock Falls au 94,7 FM. La radio communautaire KapNord a pour mission de fournir \u00e0 la population entre Opasatika et Smooth Rock Falls, des services de qualit\u00e9 en fran\u00e7ais et de contribuer \u00e0 l'\u00e9panouissement social, culturel et \u00e9conomique.","breadcrumb":{"@id":"https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/"]}]},{"@type":"BreadcrumbList","@id":"https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ckgn.ca/"},{"@type":"ListItem","position":2,"name":"L\u2019avenir de la Maison Arc-en-Ciel incertain \u00a0"}]},{"@type":"Person","@id":"https://ckgn.ca/#/schema/person/7b183e1f95f60fafd835109553f7c35d","name":"Charles Ferron","image":{"@type":"ImageObject","@id":"https://ckgn.ca/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=96&d=mm&r=g","caption":"Charles Ferron"},"url":"https://ckgn.ca/author/charles_news/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CKGN.ca &raquo; Flux" href="https://ckgn.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="CKGN.ca &raquo; Flux des commentaires" href="https://ckgn.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CKGN.ca &raquo; L’avenir de la Maison Arc-en-Ciel incertain   Flux des commentaires" href="https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ckgn.ca\/lapresse_includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ckgn.ca/lapresse_includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ckgn.ca/la_presse_content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ckgn.ca/la_presse_content/plugins/events-manager/includes/css/events_manager.css?ver=5.99912' type='text/css' media='all' />
<link rel='stylesheet' id='ics-calendar-css'  href='https://ckgn.ca/la_presse_content/plugins/ics-calendar/assets/style.css?ver=8.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ckgn.ca/la_presse_content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ckgn.ca/la_presse/la_presse_file.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://ckgn.ca/la_presse-child/style.css?ver=11.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ckgn.ca/la_presse_content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ckgn.ca/la_presse_content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-22 20:05:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ckgn.ca\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ckgn.ca\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ckgn.ca\/la_presse_content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAURW8856-RYWLAHfZ1atmRCDaVm0c6c8M","txt_search":"Search","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/events-manager/includes/js/events-manager.js?ver=5.99912' id='events-manager-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"events-manager|\u00e9v\u00e8nement|":"\u00e9v\u00e9nement","events-manager|\u00e8|":"\u00e9"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/say-what/assets/build/frontend.js?ver=658db854f48fb86c32bd0f1d219c2d63' id='say-what-js-js'></script>
<link rel="https://api.w.org/" href="https://ckgn.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://ckgn.ca/wp-json/wp/v2/posts/4139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ckgn.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ckgn.ca/lapresse_includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://ckgn.ca/?p=4139' />
<link rel="alternate" type="application/json+oembed" href="https://ckgn.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fckgn.ca%2Flavenir-de-la-maison-arc-en-ciel-incertain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ckgn.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fckgn.ca%2Flavenir-de-la-maison-arc-en-ciel-incertain%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/la_presse_content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/la_presse_content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/la_presse_content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/la_presse_content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/la_presse_content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/la_presse_content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/la_presse_content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"733e968d23","wpRestUrl":"https:\/\/ckgn.ca\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ckgn.ca\/wp-admin\/","wpRestNonce":"733e968d23","wpRestUrl":"https:\/\/ckgn.ca\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ckgn.ca\/wp-admin\/","wpRestNonce":"733e968d23","wpRestUrl":"https:\/\/ckgn.ca\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":4139};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148374320-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-148374320-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ckgn.ca/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ckgn.ca/category/actualites/",
                    "name": "Actualités"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ckgn.ca/category/actualites/opasatika/",
                    "name": "Opasatika"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/",
                    "name": "L’avenir de la Maison Arc-en-Ciel incertain  "                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.td-header-menu-social .td-social-icon-wrap i{
	font-size:20px
}
.td-grid-style-1 .td-post-category,.td-grid-style-6 .td-big-grid-post .td-post-category,.td-post-category{
	background-color:#cc1f25 !important;
}
table.events-table{
	font-size:13px
}
table.events-table a{
	color:#000;
}
table.events-table td, table.events-table th{
	border:0px 
}
table.events-table th{
	display:none
}
@media (min-width: 768px){
.td-header-style-7 .td-header-sp-logo img {
    top: 5px;
}
}
.td-header-style-7 .td-header-sp-logo img{
	vertical-align:bottom;
	padding: 0px 0;
}
.wpml-ls-slot-31, .wpml-ls-slot-31 a, .wpml-ls-slot-31 a:visited {
    color: #ffffff !important;
}
.bt-hide .tds-button {
	display:none
}
.ui-datepicker .ui-widget-header {
    border: 1px solid #000;
	background: #000 !important;
}
select.ui-datepicker-month, select.ui-datepicker-year{
	color:#000 !important;
}
@media screen and (max-width: 767px) {
  .td-header-wrap { display: flex; flex-flow: column; }
    .td-header-menu-wrap-full { order: 2; }
    .td-header-top-menu-full { order: 1;  }
	.td-banner-wrap-full{
		order: 3; 
	}
	
	.td-wpml .td-header-top-menu{
		background-color:#fff !important;
		color:#000 !important;
			box-shadow:none !important
	}
	.td-wpml .td-weather-top-widget{
		display:inline-block !important;
		float: right;
		    margin-right: 0px;
	}
	.td-header-style-7 .td-header-top-menu {
    padding: 10px 10px;
}
	table.fullcalendar td {
    word-wrap: break-word;
		word-break: break-all;}
}
@media screen and (min-width: 768px) and (max-width: 969px) {
	ul.sf-menu > .td-menu-item > a{
		padding: 0 5px;
		font-size:10px;
	}
}
@media screen and (min-width: 1019px) and (max-width: 1239px){
.td-header-style-7 .sf-menu > li > a {
    padding: 0 7px;
	font-size:12px;
}
}
@media screen and (min-width: 1240px) and (max-width: 1324px){
.td-header-style-7 .sf-menu > li > a {
    padding: 0 10px;
	font-size:13px;
}
}
.event-widget, .event-widget .widget_em_widget{
	margin-bottom:0px;
}
.event-widget .block-title{
	border-color:#000;
}
.event-widget .block-title span{
	background:#000;
}
/* Main image in popup */ img.mfp-img { width: auto; max-width: 100%; height: auto; max-height: 100% !important;
display: block;
line-height: 0;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
padding: 40px 0 40px;
margin: 0 auto;
}
button.mfp-close, button.mfp-arrow{
	background:#000;
}
.red-btn{
	background:#cc1d25
}
.red-btn a{
	color:#fff !important;
}
.ics-calendar-title {
    display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc1d25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1d25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1d25;
                }
                .tdm-btn-style1 {
					background-color: #cc1d25;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1d25;
				}
				.tdm-btn-style2 {
				    color: #cc1d25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1d25;
                    -moz-box-shadow: 0 2px 16px #cc1d25;
                    box-shadow: 0 2px 16px #cc1d25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1d25;
                    -moz-box-shadow: 0 4px 26px #cc1d25;
                    box-shadow: 0 4px 26px #cc1d25;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4139 single-format-standard td-standard-pack lavenir-de-la-maison-arc-en-ciel-incertain global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiockgn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiockgn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-119533208" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/radioCKGN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ckgn-main-menu-container"><ul id="menu-ckgn-main-menu" class="td-mobile-main-menu"><li id="menu-item-2218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-2218"><a href="https://ckgn.ca/palmares-ckgn/">MUSIQUE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://ckgn.ca/palmares-ckgn/">Palmarès CKGN</a></li>
	<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://ckgn.ca/musique/demandes-speciales/">Demandes spéciales</a></li>
	<li id="menu-item-2163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2163"><a href="https://ckgn.ca/musique/suggestions/">Suggestions</a></li>
</ul>
</li>
<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2164"><a href="https://ckgn.ca/actualites/">ACTUALITÉS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="https://ckgn.ca/actualites/kapuskasing/">Kapuskasing</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://ckgn.ca/actualites/val-rita-harty/">Val Rita-Harty</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://ckgn.ca/actualites/moonbeam/">Moonbeam</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://ckgn.ca/actualites/fauquier-strickland/">Fauquier-Strickland</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://ckgn.ca/actualites/smooth-rock-falls/">Smooth Rock Falls</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2169"><a href="https://ckgn.ca/actualites/opasatika/">Opasatika</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://ckgn.ca/actualites/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-2642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2642"><a href="https://ckgn.ca/emissions/programmation/">ÉMISSIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://ckgn.ca/emissions/programmation/">Programmation</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://ckgn.ca/emissions/hockey-des-flyers/">Hockey des Flyers</a></li>
</ul>
</li>
<li id="menu-item-2839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2839"><a href="https://ckgn.ca/adhesion/">ADHÉSION</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2473"><a href="http://ckgn.ca/a-propos/histoire">À PROPOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2157"><a href="https://ckgn.ca/a-propos/evenements/">Événements</a></li>
	<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2158"><a href="https://ckgn.ca/a-propos/histoire/">Histoire</a></li>
</ul>
</li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://ckgn.ca/fr-contact/">CONTACT</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://ckgn.ca/sur-le-web/">SUR LE WEB</a></li>
<li id="menu-item-2185" class="red-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-2185"><a href="http://player1.radioplace.co/player/popup/ckgn-fm">EN DIRECT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ckgn.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kapuskasing</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mardi 22 février 
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="https://ckgn.ca/">
                <img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_200x90-1.svg" alt=""/>
                <span class="td-visual-hidden">CKGN.ca</span>
            </a>
                        </div>
                    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiockgn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiockgn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-119533208" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/radioCKGN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ckgn.ca/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ckgn.ca/">
			<img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_160x90-1.svg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ckgn.ca/">
			<img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_200x90-1.svg" alt=""/>
		</a>
	    </div>
    <div class="menu-ckgn-main-menu-container"><ul id="menu-ckgn-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2218"><a href="https://ckgn.ca/palmares-ckgn/">MUSIQUE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2162"><a href="https://ckgn.ca/palmares-ckgn/">Palmarès CKGN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2161"><a href="https://ckgn.ca/musique/demandes-speciales/">Demandes spéciales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2163"><a href="https://ckgn.ca/musique/suggestions/">Suggestions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2164"><a href="https://ckgn.ca/actualites/">ACTUALITÉS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2167"><a href="https://ckgn.ca/actualites/kapuskasing/">Kapuskasing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2171"><a href="https://ckgn.ca/actualites/val-rita-harty/">Val Rita-Harty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2168"><a href="https://ckgn.ca/actualites/moonbeam/">Moonbeam</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2166"><a href="https://ckgn.ca/actualites/fauquier-strickland/">Fauquier-Strickland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2170"><a href="https://ckgn.ca/actualites/smooth-rock-falls/">Smooth Rock Falls</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2169"><a href="https://ckgn.ca/actualites/opasatika/">Opasatika</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2165"><a href="https://ckgn.ca/actualites/archives/">Archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2642"><a href="https://ckgn.ca/emissions/programmation/">ÉMISSIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2175"><a href="https://ckgn.ca/emissions/programmation/">Programmation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2174"><a href="https://ckgn.ca/emissions/hockey-des-flyers/">Hockey des Flyers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2839"><a href="https://ckgn.ca/adhesion/">ADHÉSION</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2473"><a href="http://ckgn.ca/a-propos/histoire">À PROPOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2157"><a href="https://ckgn.ca/a-propos/evenements/">Événements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2158"><a href="https://ckgn.ca/a-propos/histoire/">Histoire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2178"><a href="https://ckgn.ca/fr-contact/">CONTACT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2177"><a href="https://ckgn.ca/sur-le-web/">SUR LE WEB</a></li>
<li class="red-btn menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2185"><a href="http://player1.radioplace.co/player/popup/ckgn-fm">EN DIRECT</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-4139" class="td-post-template-3 post-4139 post type-post status-publish format-standard has-post-thumbnail category-opasatika tag-arc-en-ciel tag-dependance tag-estelle-berube tag-guy-bourgouin tag-maison tag-sante-mentale tag-sante-ontario tag-service tag-toxicomanie tag-transition td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ckgn.ca/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualités" class="entry-crumb" href="https://ckgn.ca/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opasatika" class="entry-crumb" href="https://ckgn.ca/category/actualites/opasatika/">Opasatika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L’avenir de la Maison Arc-en-Ciel incertain  </span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg" data-caption="Crédit Photo: Maison Arc-en-Ciel"><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-1068x712.jpg" srcset="https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-1068x712.jpg 1068w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-300x200.jpg 300w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-1024x683.jpg 1024w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-768x512.jpg 768w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-1536x1024.jpg 1536w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-2048x1365.jpg 2048w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-696x464.jpg 696w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-630x420.jpg 630w, https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Maison Arc-en-Ciel Opasatika" title="Maison_Bienvenue"/></a><figcaption class="wp-caption-text">Crédit Photo: Maison Arc-en-Ciel</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://ckgn.ca/category/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://ckgn.ca/category/actualites/opasatika/">Opasatika</a></li></ul>                <h1 class="entry-title">L’avenir de la Maison Arc-en-Ciel incertain  </h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://ckgn.ca/author/charles_news/">Charles Ferron</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-17T12:24:52-05:00" >février 17, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4139">208</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fckgn.ca%2Flavenir-de-la-maison-arc-en-ciel-incertain%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99avenir+de+la+Maison+Arc-en-Ciel+incertain+%C2%A0&url=https%3A%2F%2Fckgn.ca%2Flavenir-de-la-maison-arc-en-ciel-incertain%2F&via=CKGN.ca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/&amp;media=https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg&description=L%E2%80%99avenir+de+la+Maison+Arc-en-Ciel+incertain+%C2%A0" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99avenir+de+la+Maison+Arc-en-Ciel+incertain+%C2%A0 %0A%0A https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><span data-contrast="auto"><strong>OPASATIKA &#8211; La direction de la Maison Arc-en-Ciel à Opasatika a reçu une lettre de la part de Santé Ontario en mi-février dans laquelle il a signalé son intention de fermer prochainement l’établissement.</strong></span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><strong> </strong></span><span data-contrast="auto"> </span></p>
<p>Selon la directrice générale Estelle Bérubé, les échanges avec Santé Ontario se poursuivent en ce moment pour tenter de trouver un moyen qui va permettre à la Maison Arc-en-Ciel de rester ouverte.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span>Madame Bérubé s’est dite surprise de la lettre de Santé Ontario qui lui a simplement annoncé, sans discussion préliminaire, vouloir changer le modèle de traitement actuellement offert pour le rendre disponible aux deux sexes, possiblement dans des programmes à l’externe. Présentement, la Maison Arc-en-Ciel donne des services résidentiels aux hommes de 12 à 24 ans francophones et anglophones dans la région avec des problèmes de toxicomanie, de dépendance et de santé mentale. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>La DG espère que les présentes discussions avec Santé Ontario vont éventuellement mener à des solutions pour continuer à fournir les traitements spécialisés à ces jeunes. <span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}">En réponse à cette lettre, le député de </span><span data-contrast="auto">Mushkegowuk-Baie James, Guy Bourgouin, prévoit contacter les ministres concernés afin de les convaincre de poursuivre le service.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src=https://ckgn.ca/la_presse_content/uploads/2019/02/RVF-Facebook-600x600-fr.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ckgn.ca/tag/arc-en-ciel/">Arc-en-Ciel</a></li><li><a href="https://ckgn.ca/tag/dependance/">Dépendance</a></li><li><a href="https://ckgn.ca/tag/estelle-berube/">Estelle Bérubé</a></li><li><a href="https://ckgn.ca/tag/guy-bourgouin/">Guy Bourgouin</a></li><li><a href="https://ckgn.ca/tag/maison/">Maison</a></li><li><a href="https://ckgn.ca/tag/sante-mentale/">Santé Mentale</a></li><li><a href="https://ckgn.ca/tag/sante-ontario/">Santé Ontario</a></li><li><a href="https://ckgn.ca/tag/service/">Service</a></li><li><a href="https://ckgn.ca/tag/toxicomanie/">Toxicomanie</a></li><li><a href="https://ckgn.ca/tag/transition/">Transition</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fckgn.ca%2Flavenir-de-la-maison-arc-en-ciel-incertain%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99avenir+de+la+Maison+Arc-en-Ciel+incertain+%C2%A0&url=https%3A%2F%2Fckgn.ca%2Flavenir-de-la-maison-arc-en-ciel-incertain%2F&via=CKGN.ca" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/&amp;media=https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg&description=L%E2%80%99avenir+de+la+Maison+Arc-en-Ciel+incertain+%C2%A0" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99avenir+de+la+Maison+Arc-en-Ciel+incertain+%C2%A0 %0A%0A https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://ckgn.ca/author/charles_news/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ckgn.ca/author/charles_news/">Charles Ferron</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Charles Ferron"></span><meta itemprop="datePublished" content="2022-02-17T12:24:52-05:00"><meta itemprop="dateModified" content="2022-02-17T12:29:56-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ckgn.ca/lavenir-de-la-maison-arc-en-ciel-incertain/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_200x90-1.svg"></span><meta itemprop="name" content="CKGN.ca"></span><meta itemprop="headline " content="L’avenir de la Maison Arc-en-Ciel incertain  "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ckgn.ca/la_presse_content/uploads/2022/02/Maison_Bienvenue-e1645118984455.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="fbw_id-2" class="td_block_template_1 widget fbw_id-2 widget_fbw_id"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://ckgn.ca/la_presse_content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/radiockgn " data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
                            </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ckgn.ca/"><img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_160x90-1.svg" alt="" title="" /></a></div><div class="footer-text-wrap">La voix d'chez nous

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiockgn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiockgn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-119533208" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/radioCKGN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ckgn.ca/24e-radiothon-de-ckgn/" rel="bookmark" class="td-image-wrap " title="24e Radiothon de CKGN" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="24e Radiothon de CKGN" data-type="image_tag" data-img-url="https://ckgn.ca/la_presse_content/uploads/2019/09/Radiothon-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ckgn.ca/24e-radiothon-de-ckgn/" rel="bookmark" title="24e Radiothon de CKGN">24e Radiothon de CKGN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T13:01:09-04:00" >septembre 19, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ckgn.ca/le-nord-est-connait-la-plus-grande-hausse-de-deces-lies-aux-opioides/" rel="bookmark" class="td-image-wrap " title="Le nord-est connaît la plus grande hausse de décès liés aux opioïdes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le nord-est connaît la plus grande hausse de décès liés aux opioïdes" data-type="image_tag" data-img-url="https://ckgn.ca/la_presse_content/uploads/2020/10/IJLO_Crise-opioïdes-Nord_Saisie-Barrie-2019_Cr.-Courtoisie-PPO-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ckgn.ca/le-nord-est-connait-la-plus-grande-hausse-de-deces-lies-aux-opioides/" rel="bookmark" title="Le nord-est connaît la plus grande hausse de décès liés aux opioïdes">Le nord-est connaît la plus grande hausse de décès liés aux...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T14:07:28-04:00" >octobre 6, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 62154aa464fde
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post: {
color: #fff;
}
.td-post-category {
background-color: #87677;
}
div.time-picker li{
    height:130%;
}
div.time-picker{
    width:6.5em;
}
.td-header-style-7 .td-header-menu-social{
    margin-right:0px;
}
.red-btn.mob{
    display:none;
height: 54px;
background:transparent;
    width: auto;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 10px;
    line-height: 54px;
    font-size: 14px;
    margin-right: 0px;
}
.red-btn.mob a{
padding: 3px 10px;
    border: 1px #fff solid;
    border-radius: 8px;
    margin-right: 17px;
}
@media (max-width: 767px){
    .red-btn.mob{
    display:block;
}
.td-header-top-menu-full {
    display: block !important;
        background-color: #fff !important;
}
.td-header-sp-top-menu {
    display: block!important;
}
 .td-header-wrap .td-header-top-menu-full .td-header-top-menu{
     color:#000;
 }
 .td-weather-top-widget{
     float:right;
         margin-right: 0px;
 }
 
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td-header-style-7 .td-header-sp-logo a {
    line-height: 100%;
}

.wpforms-container-full .wpforms-form .wpf-blue-background {     background-color: #d1effd; }
div.wpforms-container .wpforms-form div.wpforms-field-container .wpforms-field .wpforms-field-label{
    color: #000;
    font-size: 16px; 
   font-weight: 500;
}
div.wpforms-container .wpforms-form div.wpforms-field-container .wpforms-field input, div.wpforms-container .wpforms-form div.wpforms-field-container .wpforms-field textarea{
        padding: 6px 10px;
        border-color: #eef0f3;
        border-width: 1px;
        border: 1px solid #ccc;
}
div.wpforms-container-full .wpforms-form .wpforms-required-label{
    color:#cc1d25;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ckgn.ca\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='ics-calendar-js-extra'>
/* <![CDATA[ */
var ics_calendar_i18n = {"hide_past_events":"Masquer les \u00e9v\u00e9nements pass\u00e9s","show_past_events":"Afficher les \u00e9v\u00e8nements pass\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/ics-calendar/assets/script.js?ver=8.12.0' id='ics-calendar-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"fr_CA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kapuskasing","api_location":"Kapuskasing","api_language":"fr","api_key":"d7b517e56086404cea9c1cd9a1f34349","today_icon":"broken-clouds-d","today_icon_text":"couvert","today_temp":[-18,-0.4],"today_humidity":71,"today_wind_speed":[7.2,4.5],"today_min":[-18,-0.4],"today_max":[-18,-0.3],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1645563600,"day_name":"mar","day_temp":[-17,2],"owm_day_index":0},{"timestamp":1645574400,"day_name":"mer","day_temp":[-16,4],"owm_day_index":1},{"timestamp":1645660800,"day_name":"jeu","day_temp":[-13,8],"owm_day_index":9},{"timestamp":1645747200,"day_name":"ven","day_temp":[-10,14],"owm_day_index":17},{"timestamp":1645833600,"day_name":"sam","day_temp":[-5,23],"owm_day_index":25},{"timestamp":1645920000,"day_name":"dim","day_temp":[-9,16],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>