<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>CKGN.ca | L’énergie solaire pas encore rentable</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ckgn.ca/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CKGN diffuse à Kapuskasing et sa périphérie au 89,7 FM et à Smooth Rock Falls au 94,7 FM. La radio communautaire KapNord a pour mission de fournir à la population entre Opasatika et Smooth Rock Falls, des services de qualité en français et de contribuer à l&#039;épanouissement social, culturel et économique." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ckgn.ca/lenergie-solaire-pas-encore-rentable/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CKGN.ca | L’énergie solaire pas encore rentable" />
	<meta property="og:description" content="CKGN diffuse à Kapuskasing et sa périphérie au 89,7 FM et à Smooth Rock Falls au 94,7 FM. La radio communautaire KapNord a pour mission de fournir à la population entre Opasatika et Smooth Rock Falls, des services de qualité en français et de contribuer à l&#039;épanouissement social, culturel et économique." />
	<meta property="og:url" content="https://ckgn.ca/lenergie-solaire-pas-encore-rentable/" />
	<meta property="og:site_name" content="CKGN.ca" />
	<meta property="article:publisher" content="https://www.facebook.com/radiockgn/" />
	<meta property="article:published_time" content="2020-09-25T02:34:26+00:00" />
	<meta property="article:modified_time" content="2020-09-30T15:09:36+00:00" />
	<meta property="og:image" content="https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@radiockgn" />
	<meta name="twitter:site" content="@radiockgn" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ckgn.ca/#website","url":"https://ckgn.ca/","name":"CKGN.ca","description":"","potentialAction":[{"@type":"SearchAction","target":"https://ckgn.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://ckgn.ca/lenergie-solaire-pas-encore-rentable/#primaryimage","inLanguage":"fr-FR","url":"https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg","width":1000,"height":750,"caption":"L'administration de Kapuskasing a d\u00e9couvert que plusieurs des panneaux solaires affili\u00e9s au projet \u00e9taient d\u00e9fectueux ce qui explique en partie leur manque de production. Cr\u00e9dit Photo: Charles Ferron"},{"@type":"WebPage","@id":"https://ckgn.ca/lenergie-solaire-pas-encore-rentable/#webpage","url":"https://ckgn.ca/lenergie-solaire-pas-encore-rentable/","name":"CKGN.ca | L\u2019\u00e9nergie solaire pas encore rentable","isPartOf":{"@id":"https://ckgn.ca/#website"},"primaryImageOfPage":{"@id":"https://ckgn.ca/lenergie-solaire-pas-encore-rentable/#primaryimage"},"datePublished":"2020-09-25T02:34:26+00:00","dateModified":"2020-09-30T15:09:36+00:00","author":{"@id":"https://ckgn.ca/#/schema/person/7b183e1f95f60fafd835109553f7c35d"},"description":"CKGN diffuse \u00e0 Kapuskasing et sa p\u00e9riph\u00e9rie au 89,7 FM et \u00e0 Smooth Rock Falls au 94,7 FM. La radio communautaire KapNord a pour mission de fournir \u00e0 la population entre Opasatika et Smooth Rock Falls, des services de qualit\u00e9 en fran\u00e7ais et de contribuer \u00e0 l'\u00e9panouissement social, culturel et \u00e9conomique.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://ckgn.ca/lenergie-solaire-pas-encore-rentable/"]}]},{"@type":"Person","@id":"https://ckgn.ca/#/schema/person/7b183e1f95f60fafd835109553f7c35d","name":"Charles Ferron","image":{"@type":"ImageObject","@id":"https://ckgn.ca/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=96&d=mm&r=g","caption":"Charles Ferron"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CKGN.ca &raquo; Flux" href="https://ckgn.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="CKGN.ca &raquo; Flux des commentaires" href="https://ckgn.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CKGN.ca &raquo; L’énergie solaire pas encore rentable Flux des commentaires" href="https://ckgn.ca/lenergie-solaire-pas-encore-rentable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ckgn.ca\/lapresse_includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ckgn.ca/lapresse_includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ckgn.ca/la_presse_content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://ckgn.ca/la_presse_content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='ics-calendar-css'  href='https://ckgn.ca/la_presse_content/plugins/ics-calendar/assets/style.css?ver=5.10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ckgn.ca/la_presse_content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ckgn.ca/la_presse/la_presse_file.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://ckgn.ca/la_presse-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ckgn.ca/la_presse_content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ckgn.ca/la_presse_content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ckgn.ca/la_presse_content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ckgn.ca/lapresse_includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-07 10:39:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/ckgn.ca\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/ckgn.ca\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/ckgn.ca\/la_presse_content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyAURW8856-RYWLAHfZ1atmRCDaVm0c6c8M","txt_search":"Search","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/events-manager/includes/js/events-manager.js?ver=5.981' id='events-manager-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/ics-calendar/assets/script.js?ver=5.10.0.1' id='ics-calendar-js'></script>
<link rel="https://api.w.org/" href="https://ckgn.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://ckgn.ca/wp-json/wp/v2/posts/3135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ckgn.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ckgn.ca/lapresse_includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ckgn.ca/?p=3135' />
<link rel="alternate" type="application/json+oembed" href="https://ckgn.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fckgn.ca%2Flenergie-solaire-pas-encore-rentable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ckgn.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fckgn.ca%2Flenergie-solaire-pas-encore-rentable%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/la_presse_content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/la_presse_content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/la_presse_content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/la_presse_content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/la_presse_content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/la_presse_content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/la_presse_content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9b991d98c2","wpRestUrl":"https:\/\/ckgn.ca\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ckgn.ca\/wp-admin\/","wpRestNonce":"9b991d98c2","wpRestUrl":"https:\/\/ckgn.ca\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148374320-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-148374320-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ckgn.ca/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ckgn.ca/category/actualites/",
                    "name": "Actualités"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ckgn.ca/category/actualites/kapuskasing/",
                    "name": "Kapuskasing"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ckgn.ca/lenergie-solaire-pas-encore-rentable/",
                    "name": "L’énergie solaire pas encore rentable"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.td-header-menu-social .td-social-icon-wrap i{
	font-size:20px
}
.td-grid-style-1 .td-post-category,.td-grid-style-6 .td-big-grid-post .td-post-category,.td-post-category{
	background-color:#cc1f25 !important;
}
table.events-table{
	font-size:13px
}
table.events-table a{
	color:#000;
}
table.events-table td, table.events-table th{
	border:0px 
}
table.events-table th{
	display:none
}
@media (min-width: 768px){
.td-header-style-7 .td-header-sp-logo img {
    top: 5px;
}
}
.td-header-style-7 .td-header-sp-logo img{
	vertical-align:bottom;
	padding: 0px 0;
}
.wpml-ls-slot-31, .wpml-ls-slot-31 a, .wpml-ls-slot-31 a:visited {
    color: #ffffff !important;
}
.bt-hide .tds-button {
	display:none
}
.ui-datepicker .ui-widget-header {
    border: 1px solid #000;
	background: #000 !important;
}
select.ui-datepicker-month, select.ui-datepicker-year{
	color:#000 !important;
}
@media screen and (max-width: 767px) {
  .td-header-wrap { display: flex; flex-flow: column; }
    .td-header-menu-wrap-full { order: 2; }
    .td-header-top-menu-full { order: 1;  }
	.td-banner-wrap-full{
		order: 3; 
	}
	
	.td-wpml .td-header-top-menu{
		background-color:#fff !important;
		color:#000 !important;
			box-shadow:none !important
	}
	.td-wpml .td-weather-top-widget{
		display:inline-block !important;
		float: right;
		    margin-right: 0px;
	}
	.td-header-style-7 .td-header-top-menu {
    padding: 10px 10px;
}
	table.fullcalendar td {
    word-wrap: break-word;
		word-break: break-all;}
}
@media screen and (min-width: 768px) and (max-width: 969px) {
	ul.sf-menu > .td-menu-item > a{
		padding: 0 5px;
		font-size:10px;
	}
}
@media screen and (min-width: 1019px) and (max-width: 1239px){
.td-header-style-7 .sf-menu > li > a {
    padding: 0 7px;
	font-size:12px;
}
}
@media screen and (min-width: 1240px) and (max-width: 1324px){
.td-header-style-7 .sf-menu > li > a {
    padding: 0 10px;
	font-size:13px;
}
}
.event-widget, .event-widget .widget_em_widget{
	margin-bottom:0px;
}
.event-widget .block-title{
	border-color:#000;
}
.event-widget .block-title span{
	background:#000;
}
/* Main image in popup */ img.mfp-img { width: auto; max-width: 100%; height: auto; max-height: 100% !important;
display: block;
line-height: 0;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
padding: 40px 0 40px;
margin: 0 auto;
}
button.mfp-close, button.mfp-arrow{
	background:#000;
}
.red-btn{
	background:#cc1d25
}
.red-btn a{
	color:#fff !important;
}
.ics-calendar-title {
    display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1d25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1d25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1d25;
                }
                .tdm-btn-style1 {
					background-color: #cc1d25;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1d25;
				}
				.tdm-btn-style2 {
				    color: #cc1d25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1d25;
                    -moz-box-shadow: 0 2px 16px #cc1d25;
                    box-shadow: 0 2px 16px #cc1d25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1d25;
                    -moz-box-shadow: 0 4px 26px #cc1d25;
                    box-shadow: 0 4px 26px #cc1d25;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3135 single-format-standard td-standard-pack lenergie-solaire-pas-encore-rentable global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiockgn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiockgn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-119533208" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/radioCKGN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ckgn-main-menu-container"><ul id="menu-ckgn-main-menu" class="td-mobile-main-menu"><li id="menu-item-2218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-2218"><a href="https://ckgn.ca/palmares-ckgn/">MUSIQUE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://ckgn.ca/palmares-ckgn/">Palmarès CKGN</a></li>
	<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://ckgn.ca/musique/demandes-speciales/">Demandes spéciales</a></li>
	<li id="menu-item-2163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2163"><a href="https://ckgn.ca/musique/suggestions/">Suggestions</a></li>
</ul>
</li>
<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2164"><a href="https://ckgn.ca/actualites/">ACTUALITÉS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2167"><a href="https://ckgn.ca/actualites/kapuskasing/">Kapuskasing</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2171"><a href="https://ckgn.ca/actualites/val-rita-harty/">Val Rita-Harty</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="https://ckgn.ca/actualites/moonbeam/">Moonbeam</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://ckgn.ca/actualites/fauquier-strickland/">Fauquier-Strickland</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://ckgn.ca/actualites/smooth-rock-falls/">Smooth Rock Falls</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2169"><a href="https://ckgn.ca/actualites/opasatika/">Opasatika</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://ckgn.ca/actualites/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-2642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2642"><a href="https://ckgn.ca/emissions/programmation/">ÉMISSIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://ckgn.ca/emissions/programmation/">Programmation</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://ckgn.ca/emissions/hockey-des-flyers/">Hockey des Flyers</a></li>
</ul>
</li>
<li id="menu-item-2839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2839"><a href="https://ckgn.ca/adhesion/">ADHÉSION</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2473"><a href="http://ckgn.ca/a-propos/histoire">À PROPOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2157"><a href="https://ckgn.ca/a-propos/evenements/">Événements</a></li>
	<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2158"><a href="https://ckgn.ca/a-propos/histoire/">Histoire</a></li>
</ul>
</li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://ckgn.ca/fr-contact/">CONTACT</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2177"><a href="https://ckgn.ca/sur-le-web/">SUR LE WEB</a></li>
<li id="menu-item-2185" class="red-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-2185"><a href="http://player1.radioplace.co/player/popup/ckgn-fm">EN DIRECT</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ckgn.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--

Header style 7

-->






<div class="td-header-wrap td-header-style-7 ">

    


    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">

        <div class="td-container td-header-row td-header-top-menu">

            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kapuskasing</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                dimanche 4 octobre 
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                
        </div>

    </div>

    


    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">

        


        <div class="td-header-menu-wrap td-header-gradient ">

            <div class="td-container td-header-row td-header-main-menu">

                <div class="td-header-sp-logo">

                                <a class="td-main-logo" href="https://ckgn.ca/">
                <img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_200x90-1.svg" alt=""/>
                <span class="td-visual-hidden">CKGN.ca</span>
            </a>
        
                </div>

                    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiockgn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiockgn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-119533208" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/radioCKGN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>



    <div class="header-search-wrap">

        <div class="td-search-btns-wrap">

            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

        </div>



        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">

            <form method="get" class="td-search-form" action="https://ckgn.ca/">

                <div role="search" class="td-head-form-search-wrap">

                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />

                </div>

            </form>

            <div id="td-aj-search"></div>

        </div>

    </div>




<div id="td-header-menu" role="navigation">

    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

    <div class="td-main-menu-logo td-logo-in-header">

        		<a class="td-mobile-logo td-sticky-header" href="https://ckgn.ca/">
			<img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_160x90-1.svg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ckgn.ca/">
			<img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_200x90-1.svg" alt=""/>
		</a>
	
    </div>

    <div class="menu-ckgn-main-menu-container"><ul id="menu-ckgn-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2218"><a href="https://ckgn.ca/palmares-ckgn/">MUSIQUE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2162"><a href="https://ckgn.ca/palmares-ckgn/">Palmarès CKGN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2161"><a href="https://ckgn.ca/musique/demandes-speciales/">Demandes spéciales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2163"><a href="https://ckgn.ca/musique/suggestions/">Suggestions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2164"><a href="https://ckgn.ca/actualites/">ACTUALITÉS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2167"><a href="https://ckgn.ca/actualites/kapuskasing/">Kapuskasing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2171"><a href="https://ckgn.ca/actualites/val-rita-harty/">Val Rita-Harty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2168"><a href="https://ckgn.ca/actualites/moonbeam/">Moonbeam</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2166"><a href="https://ckgn.ca/actualites/fauquier-strickland/">Fauquier-Strickland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2170"><a href="https://ckgn.ca/actualites/smooth-rock-falls/">Smooth Rock Falls</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2169"><a href="https://ckgn.ca/actualites/opasatika/">Opasatika</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2165"><a href="https://ckgn.ca/actualites/archives/">Archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2642"><a href="https://ckgn.ca/emissions/programmation/">ÉMISSIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2175"><a href="https://ckgn.ca/emissions/programmation/">Programmation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2174"><a href="https://ckgn.ca/emissions/hockey-des-flyers/">Hockey des Flyers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2839"><a href="https://ckgn.ca/adhesion/">ADHÉSION</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2473"><a href="http://ckgn.ca/a-propos/histoire">À PROPOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2157"><a href="https://ckgn.ca/a-propos/evenements/">Événements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2158"><a href="https://ckgn.ca/a-propos/histoire/">Histoire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2178"><a href="https://ckgn.ca/fr-contact/">CONTACT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2177"><a href="https://ckgn.ca/sur-le-web/">SUR LE WEB</a></li>
<li class="red-btn menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2185"><a href="http://player1.radioplace.co/player/popup/ckgn-fm">EN DIRECT</a></li>
</ul></div>
</div>
            </div>

        </div>

    </div>



    


</div>
            </div>

            
<article id="post-3135" class="td-post-template-3 post-3135 post type-post status-publish format-standard has-post-thumbnail category-kapuskasing tag-aeroport tag-bureau-de-sante-porcupine tag-centre-civique tag-cobalt tag-directeur-general tag-energie-kapuskasing tag-energie-solaire tag-englehart tag-guylain-baril tag-kapuskasing tag-palais-des-sports tag-renovations tag-vaccination td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ckgn.ca/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualités" class="entry-crumb" href="https://ckgn.ca/category/actualites/">Actualités</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Kapuskasing" class="entry-crumb" href="https://ckgn.ca/category/actualites/kapuskasing/">Kapuskasing</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L’énergie solaire pas encore rentable</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg" data-caption="L&#039;administration de Kapuskasing a découvert que plusieurs des panneaux solaires affiliés au projet étaient défectueux ce qui explique en partie leur manque de production. Crédit Photo: Charles Ferron"><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-1068x801.jpg" srcset="https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-1068x801.jpg 1068w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-300x225.jpg 300w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-1024x768.jpg 1024w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-768x576.jpg 768w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-1536x1152.jpg 1536w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-696x522.jpg 696w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-560x420.jpg 560w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-80x60.jpg 80w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-265x198.jpg 265w, https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg 1000w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Plusieurs panneaux solaires près de la route 11" title="120076251_3048696882068099_2875495919805802702_n"/></a><figcaption class="wp-caption-text">L'administration de Kapuskasing a découvert que plusieurs des panneaux solaires affiliés au projet étaient défectueux ce qui explique en partie leur manque de production. Crédit Photo: Charles Ferron</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://ckgn.ca/category/actualites/">Actualités</a></li><li class="entry-category"><a  href="https://ckgn.ca/category/actualites/kapuskasing/">Kapuskasing</a></li></ul>                <h1 class="entry-title">L’énergie solaire pas encore rentable</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://ckgn.ca/author/charles_news/">Charles Ferron</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T22:34:26-04:00" >septembre 24, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3135">37</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fckgn.ca%2Flenergie-solaire-pas-encore-rentable%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%A9nergie+solaire+pas+encore+rentable&url=https%3A%2F%2Fckgn.ca%2Flenergie-solaire-pas-encore-rentable%2F&via=CKGN.ca">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ckgn.ca/lenergie-solaire-pas-encore-rentable/&amp;media=https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg&description=L%E2%80%99%C3%A9nergie+solaire+pas+encore+rentable">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99%C3%A9nergie+solaire+pas+encore+rentable %0A%0A https://ckgn.ca/lenergie-solaire-pas-encore-rentable/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p><strong>CORRIDOR DE LA 11 &#8211; Les projets d’énergie solaire à Cobalt et Englehart, menés en partenariat avec Énergie Kapuskasing, peinent à être rentable plus de 6 ans après leur création. Englehart Solar tente de gérer un déficit annuel d’entre 36 000 et 39 000$ depuis deux ans tandis que Solaire Cobalt n’a toujours pas empoché de profits.  </strong></p>
<p>Le directeur général de Kapuskasing, Guylain Baril, ne s’en est pas caché, il faut augmenter la production des deux sites afin d’atteindre les prévisions émises au début de l&#8217;initiative. D’après lui, il y a plusieurs raisons qui expliquent ces résultats en dessous des attentes dont, notamment, de l’équipement défectueux dans les deux communautés qui sera remplacé sous peu en vertu d’une garantie. De plus, il souligne que bien que les projets <span data-contrast="none">n’aient pas été profitables jusqu’à présent, les municipalités partenaires n’ont pas eu à dépenser de l’argent pour le moment. L’administrateur ajoute que la plupart des problèmes touchent seulement les premiers projets complétés par Énergie Kapuskasing. Pour l’instant, la communauté d’</span><span data-contrast="none">Englehart</span><span data-contrast="none"> garde espoir, mais la mairie de Cobalt croit qu’il serait bon de mettre fin au partenariat dès que possible. </span></p>
<p><strong>Rénovations majeures dans la communauté</strong></p>
<p>En plus de discuter des projets solaires de la ville, Monsieur Baril a commenté quelques nouvelles qui sont sorties lors de la rencontre municipale de lundi. Il a parlé des rénovations qui devraient être faites au Palais des Sports et à l’aéroport. Selon un rapport présenté au conseil, les réparations qui doivent être apportées à la façade nord du Palais des Sports sont moins imposantes que prévu.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:360}"> </span>Les ingénieurs qui l’ont inspecté affirment que la fondation est en bon état et que les poutres de pied se sont déplacées à cause du gel. Monsieur Baril explique qu’en faisant quelques travaux de maintenance mineurs comme en décollant la route d’accès sur le côté de l’édifice d’environ six pieds et en isolant le mur à nouveau, le problème serait réglé. La municipalité s’attendait à dépenser entre 200 000 et 400 000$ pour réparer les dégâts, mais l’état de la structure peut permettre aux réparations de rester à coût réduit. Une nouvelle évaluation sera faite bientôt afin d’établir le prix de la facture dans l’espoir d’exécuter les rénovations d’ici l’été prochain.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:360}"> </span></p>
<p>Du côté de l’aéroport, le conseil municipal de Kapuskasing a approuvé la réparation du toit du garage qui coûtera 145 000$. La facture est 30 000$ plus élevée que prévu en raison de l’état douteux de l’édifice et du toit, mais, selon Guylain Baril, il s’agit de travaux nécessaires.<span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:360}"> Si les rénovations ne se font pas immédiatement, la gravité des dégâts pourrait empirer. Il ajoute qu’une entreprise de l’extérieur de la région se spécialisant en toiture sera responsable des travaux, ce qui a causé une grogne chez certains élus municipaux. Cependant, les fonctionnaires ont souligné lundi le fait qu’il n’y a pas une compagnie de ce genre disponible localement.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:360}"> </span></p>
<p><strong>Préparation pour la vaccination massive</strong></p>
<p>Le directeur général de Kapuskasing, Guylain Baril, a également indiqué en entrevue que le Bureau de santé Porcupine a contacté l’administration de la ville pour s’informer de la disponibilité du Centre Civique <span data-contrast="none">pour l’éventuelle campagne de vaccination</span><span data-contrast="none"> massive</span><span data-contrast="none"> contre la grippe annoncée par le gouvernement Ford. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}">Cette campagne avait été dévoilée mardi par Doug Ford</span><span data-contrast="none"> en tant que première étape de six de son plan de prévention de la deuxième vague. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}">Monsieur Baril mentionne que le Bureau de santé Porcupine a proposé le Centre Civique en raison de l’auditorium qui p</span><span data-contrast="none">ermettrait d’accueillir les résidents de la région tout en </span><span data-contrast="none">respectant</span><span data-contrast="none"> les mesures de distanciation physique. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span>Il y a toutefois quelques problèmes de logistique à s’occuper avant d’accepter la demande du Bureau. L’entretien complet qui inclut aussi des détails sur le rapport sur la consommation d’énergie et une mise à jour concernant la réouverture de la piscine et l’aréna est disponible ci-dessous.<button class="ntdelbutton" type="button"></button></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-3135-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://ckgn.ca/la_presse_content/uploads/2020/09/Guylain-Baril-23-septembre.mp3?_=1" /><a href="https://ckgn.ca/la_presse_content/uploads/2020/09/Guylain-Baril-23-septembre.mp3">https://ckgn.ca/la_presse_content/uploads/2020/09/Guylain-Baril-23-septembre.mp3</a></audio>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_1_fa4 td_block_template_1">
<style>
/* custom css */
.tdi_1_fa4.td-a-rec{
					text-align: center;
				}.tdi_1_fa4 .td-element-style{
					z-index: -1;
				}.tdi_1_fa4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_fa4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_fa4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src=https://ckgn.ca/la_presse_content/uploads/2019/02/RVF-Facebook-600x600-fr.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ckgn.ca/tag/aeroport/">Aéroport</a></li><li><a href="https://ckgn.ca/tag/bureau-de-sante-porcupine/">Bureau de santé Porcupine</a></li><li><a href="https://ckgn.ca/tag/centre-civique/">Centre Civique</a></li><li><a href="https://ckgn.ca/tag/cobalt/">Cobalt</a></li><li><a href="https://ckgn.ca/tag/directeur-general/">Directeur général</a></li><li><a href="https://ckgn.ca/tag/energie-kapuskasing/">Énergie Kapuskasing</a></li><li><a href="https://ckgn.ca/tag/energie-solaire/">Énergie solaire</a></li><li><a href="https://ckgn.ca/tag/englehart/">Englehart</a></li><li><a href="https://ckgn.ca/tag/guylain-baril/">Guylain Baril</a></li><li><a href="https://ckgn.ca/tag/kapuskasing/">Kapuskasing</a></li><li><a href="https://ckgn.ca/tag/palais-des-sports/">Palais des Sports</a></li><li><a href="https://ckgn.ca/tag/renovations/">Rénovations</a></li><li><a href="https://ckgn.ca/tag/vaccination/">Vaccination</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fckgn.ca%2Flenergie-solaire-pas-encore-rentable%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%A9nergie+solaire+pas+encore+rentable&url=https%3A%2F%2Fckgn.ca%2Flenergie-solaire-pas-encore-rentable%2F&via=CKGN.ca">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ckgn.ca/lenergie-solaire-pas-encore-rentable/&amp;media=https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg&description=L%E2%80%99%C3%A9nergie+solaire+pas+encore+rentable">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99%C3%A9nergie+solaire+pas+encore+rentable %0A%0A https://ckgn.ca/lenergie-solaire-pas-encore-rentable/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://ckgn.ca/author/charles_news/"><img alt='' src='https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/277a77e84c4c3ab05866807d0cc86558?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://ckgn.ca/author/charles_news/">Charles Ferron</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Charles Ferron"></span><meta itemprop="datePublished" content="2020-09-24T22:34:26-04:00"><meta itemprop="dateModified" content="2020-09-30T11:09:36-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ckgn.ca/lenergie-solaire-pas-encore-rentable/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_200x90-1.svg"></span><meta itemprop="name" content="CKGN.ca"></span><meta itemprop="headline " content="L’énergie solaire pas encore rentable"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ckgn.ca/la_presse_content/uploads/2020/09/120076251_3048696882068099_2875495919805802702_n-e1601001214162.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="fbw_id-2" class="td_block_template_1 widget fbw_id-2 widget_fbw_id"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://ckgn.ca/la_presse_content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/radiockgn " data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
                            </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ckgn.ca/"><img src="https://ckgn.ca/la_presse_content/uploads/2019/09/Logo_160x90-1.svg" alt="" title=""/></a></div><div class="footer-text-wrap">La voix d'chez nous

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiockgn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiockgn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-119533208" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/radioCKGN" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ckgn.ca/danika-ethier-de-kapswim-brille-aux-championnats-provinciaux-dhiver/" rel="bookmark" class="td-image-wrap " title="Danika Ethier de KapSwim brille aux Championnats Provinciaux d’Hiver" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Danika Ethier de KapSwim brille aux Championnats Provinciaux d’Hiver" data-type="image_tag" data-img-url="https://ckgn.ca/la_presse_content/uploads/2019/01/swim-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ckgn.ca/danika-ethier-de-kapswim-brille-aux-championnats-provinciaux-dhiver/" rel="bookmark" title="Danika Ethier de KapSwim brille aux Championnats Provinciaux d’Hiver">Danika Ethier de KapSwim brille aux Championnats Provinciaux d’Hiver</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T11:00:25-04:00" >mars 14, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ckgn.ca/kapuskasing-toujours-prete-a-accueillir-une-usine-de-culture-de-cannabis/" rel="bookmark" class="td-image-wrap " title="Kapuskasing toujours prête à accueillir une usine de culture de cannabis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kapuskasing toujours prête à accueillir une usine de culture de cannabis" data-type="image_tag" data-img-url="https://ckgn.ca/la_presse_content/uploads/2020/07/IJLO_Cannabis-Kapuskasing-2-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ckgn.ca/kapuskasing-toujours-prete-a-accueillir-une-usine-de-culture-de-cannabis/" rel="bookmark" title="Kapuskasing toujours prête à accueillir une usine de culture de cannabis">Kapuskasing toujours prête à accueillir une usine de culture de cannabis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T10:30:00-04:00" >juillet 17, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f79a8b2da418
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-post: {
color: #fff;
}
.td-post-category {
background-color: #87677;
}
div.time-picker li{
    height:130%;
}
div.time-picker{
    width:6.5em;
}
.td-header-style-7 .td-header-menu-social{
    margin-right:0px;
}
.red-btn.mob{
    display:none;
height: 54px;
background:transparent;
    width: auto;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 10px;
    line-height: 54px;
    font-size: 14px;
    margin-right: 0px;
}
.red-btn.mob a{
padding: 3px 10px;
    border: 1px #fff solid;
    border-radius: 8px;
    margin-right: 17px;
}
@media (max-width: 767px){
    .red-btn.mob{
    display:block;
}
.td-header-top-menu-full {
    display: block !important;
        background-color: #fff !important;
}
.td-header-sp-top-menu {
    display: block!important;
}
 .td-header-wrap .td-header-top-menu-full .td-header-top-menu{
     color:#000;
 }
 .td-weather-top-widget{
     float:right;
         margin-right: 0px;
 }
 
}
.sf-menu > li > a {
    padding: 0 10px;
}
.td-header-style-7 .td-header-sp-logo a {
    line-height: 100%;
}

.wpforms-container-full .wpforms-form .wpf-blue-background {     background-color: #d1effd; }
div.wpforms-container .wpforms-form div.wpforms-field-container .wpforms-field .wpforms-field-label{
    color: #000;
    font-size: 16px; 
   font-weight: 500;
}
div.wpforms-container .wpforms-form div.wpforms-field-container .wpforms-field input, div.wpforms-container .wpforms-form div.wpforms-field-container .wpforms-field textarea{
        padding: 6px 10px;
        border-color: #eef0f3;
        border-width: 1px;
        border: 1px solid #ccc;
}
div.wpforms-container-full .wpforms-form .wpforms-required-label{
    color:#cc1d25;
}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://ckgn.ca/lapresse_includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ckgn.ca/lapresse_includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ckgn.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/lapresse_includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/lapresse_includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"fr_CA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ckgn.ca/la_presse_content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kapuskasing","api_location":"Kapuskasing","api_language":"fr","api_key":"d7b517e56086404cea9c1cd9a1f34349","today_icon":"broken-clouds-n","today_icon_text":"couvert","today_temp":[0,32],"today_humidity":97,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[0,32],"today_max":[0,32],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1601812800,"day_name":"dim","day_temp":[7,45],"owm_day_index":0},{"timestamp":1601856000,"day_name":"lun","day_temp":[10,50],"owm_day_index":4},{"timestamp":1601942400,"day_name":"mar","day_temp":[11,52],"owm_day_index":12},{"timestamp":1602028800,"day_name":"mer","day_temp":[7,45],"owm_day_index":20},{"timestamp":1602115200,"day_name":"jeu","day_temp":[5,41],"owm_day_index":28}]});
				});
			
			
</script>


</body>
</html>